Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
JackCélaire
Admin'R Crew
Masculin Age : 41
Localisation : BeRRy
Humeur : Ours RR de province
R actuel : 750 GSX-R GR75A, CBR1000RR SC59
Date d'inscription : 08/11/2008
http://www.sectr.net

Re: Premier problème avec le Gex

le Jeu 3 Sep 2009 - 7:43
Mortimer a écrit:ben il semble que ce soit ca mais pas encore ouvert....je préfère rouler :p

t'as raison, elle est pas mal hein cette K7

_________________
"Plus vous postez plus vous aurez de chevaux à la roue arrière"-L'admin de SECTR-
"Ne jamais oublier que l'arche de Noé à été faite par des amateurs et le titanic par des pros"-Yvil-
"Les sondages, c'est pour que les gens sachent ce qu'ils pensent"

-FlickR-
jackcelr instagram
avatar
Mortimer
Masculin Age : 41
Localisation : Luxembourg
Humeur : boarf...ça ira mieux demain
R actuel : ZX10R / Ducat Monster 1200S
Date d'inscription : 07/01/2009
http://mortimerzx10r.spaces.live.com/

Re: Premier problème avec le Gex

le Jeu 3 Sep 2009 - 22:52
ouaip pas mal....toujours les suspattes à voir à l'avant mais avec les Michelin, j'ai meme pas envie. J'attends de mettre les 014 Smile

_________________
Mortimer

Kaamelott Rider Team
avatar
iactus
Sect'R Crew
Masculin Age : 36
Localisation : Hey pone (78)
Humeur : Se croit drôle
R actuel : ZZR1400 Performance Sport 2016
Date d'inscription : 12/11/2008

Re: Premier problème avec le Gex

le Ven 4 Sep 2009 - 9:26
Mortimer a écrit:ouaip pas mal....toujours les suspattes à voir à l'avant mais avec les Michelin, j'ai meme pas envie. J'attends de mettre les 014 Smile
on a le même feeling avec les bibendum alors... Mad
mon avant je le sens pas, et des qu'il fait chaud je perds l'avant... Avec les bridg j'ai jamais eu ça
avatar
JackCélaire
Admin'R Crew
Masculin Age : 41
Localisation : BeRRy
Humeur : Ours RR de province
R actuel : 750 GSX-R GR75A, CBR1000RR SC59
Date d'inscription : 08/11/2008
http://www.sectr.net

Re: Premier problème avec le Gex

le Ven 4 Sep 2009 - 9:55
iactus a écrit:
Mortimer a écrit:ouaip pas mal....toujours les suspattes à voir à l'avant mais avec les Michelin, j'ai meme pas envie. J'attends de mettre les 014 Smile
on a le même feeling avec les bibendum alors... Mad
mon avant je le sens pas, et des qu'il fait chaud je perds l'avant... Avec les bridg j'ai jamais eu ça

C'est drôle comme les pneus c'est histoire de goût parce que moi j'avais cette sensation de pas d'avant avec les 014 mais bon j'ai pas essayer les 016.

_________________
"Plus vous postez plus vous aurez de chevaux à la roue arrière"-L'admin de SECTR-
"Ne jamais oublier que l'arche de Noé à été faite par des amateurs et le titanic par des pros"-Yvil-
"Les sondages, c'est pour que les gens sachent ce qu'ils pensent"

-FlickR-
jackcelr instagram
Contenu sponsorisé

Re: Premier problème avec le Gex

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum