Aller en bas
Anonymous
Invité
Invité

question moteur electrique sur compresseur (oui...encore...désolé) Empty question moteur electrique sur compresseur (oui...encore...désolé)

le Dim 22 Fév 2015 - 18:20
bonjour a tous

bon...j'ai fini de monter mon moteur sur le compresseur de récup tout est aligné, impeccable, j'ai chopé un condensateur permanent , il est câblé en triangle, nickel, ça tourne du feu de dieu...jusqu’à ce que le moteur se mette aussi a fumer puis le disjoncteur saute... question moteur electrique sur compresseur (oui...encore...désolé) 270207 et le condo est super chaud...

après quelque minutes, je retente, il tourne quand même mais du coup, je sais plus quoi faire...mon condensateur serait pas bon ? rapport aux valeurs de ce moteur (oui, je sais c'est une antiquité mais bon...Rolling Eyes ):

question moteur electrique sur compresseur (oui...encore...désolé) 942c0c10

j'ai chopé un condo avec les valeurs suivantes (condensateurs de secours d'un pote pour son propre compresseur) :

question moteur electrique sur compresseur (oui...encore...désolé) 20150210

et au besoin, j'ai celui ci aussi (pas encore essayé avec pour le moment) :

question moteur electrique sur compresseur (oui...encore...désolé) 20150211


merci de votre aide...je désespère là... Crying or Very sad
sebsurf2000
sebsurf2000
Masculin Age : 39
Localisation : Nantes
R actuel : CBR 1000 RR 08 route
CBR 600 RR 06 piste
Date d'inscription : 05/04/2014

question moteur electrique sur compresseur (oui...encore...désolé) Empty Re: question moteur electrique sur compresseur (oui...encore...désolé)

le Lun 23 Fév 2015 - 15:41
je penses que ta valeur de condo n'est pas bonne, moi je trouve un condo de 78μF pour ton moteur. C'est peu être ça. Voila le site que j'ai utilisé


http://www.volta-electricite.info/articles.php?lng=fr&pg=2000
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum