Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Rothmans
Masculin Date d'inscription : 22/11/2008

Quand on sait pas on touche pas :)

le Jeu 29 Sep 2011 - 10:32
Salut a tous,
J'ai posté ma mésaventure sur le forum du ZX10R et je la met ici aussi car cela peut vous intéresser.

didier_zx10r a écrit:Salut,
Bon peut être rien de nouveau pour un grand nombre d'entre vous, mais je tenais a vous faire part de mes mesaventures avec ces sondes.
J'ai un 10R 2010 avec une ligne complète AKRA et un KN, là c'est pour poser le truc.
Depuis la monte de la ligne, les sondes sont en place et bien entendu branchées aux connecteurs (sous le réservoir)
J'ai récupérer deux éliminateurs de sondes et comme dimanche j'ai nettoyé mon KN (comme tous les 3000 Kms) je me suis dis tiens et si je montais les éliminateurs. Allez HOP on deconnecte et on met les éliminteurs à la place, franchement rien de compliquer, juste pas trop de place pour mes grandes mains.
Je remet le contact, démarre la moto, ca tourne nickel, pas de voyan FI allumé, je me dis BINGO ca le fait.
Lundi matin je pars au boulot, en gros 40 Kms d'autoroute où je croise à 140 / 150 compteur, en gros entre 6000 et 7500 T/Mn.
Bah là au bout de quelques kilomètres, je dirais 25 max, bah ça le fait plus du tout, la moto a du mal à tourner à regime constant, on sent qu'il manque quelque chose (essence / Air ???). des que je tourne la poignée, ca part, je stabilise ca recommence, en fait il n'y a qu'au dessus de 8000 que ca tourne comme il faut, par contre là ca tourne nickel, moteur léger qui prend ses tours bien comme il faut.
Le soir je rentre par les petites routes, bon y'a pas mal de ligne droites limitées à 90Km/h alors tranquille je coire a 100 / 110, bah franchement le matin c'etait bien, là je suis plutot à 5000 / 6000 Tmn et c'est l'enfer total.
Je rentre bien décidé de remettre le tout en ordre, soulève le réservoir, vire les élimininateurs, et rebranche les sondes. On ferme on démarre, ca marche, ouf ca ira mieux demain pour aller au boulot.
Mardi matin, je prend le meme route et a peu pres vers le meme nombre de kilomètres, c'est reparti, moins fort, mais ca merde. Heu là comprend pas bien, j'ai fusillé une sonde parce qu'elle etait débranchée ??? hum pas possible, enfin on ne sais jamais avec l'électronique.
Dans la journée j'inspecte le manuel d'atelier (en anglais), ils parlent bien de Oxygen Sensor #1 #2 (numéro 1, numéro 2) , Oui j'ai bien compris y'en a deux.
Bon bah je verrais en rentrant. Le retour maison, bah comme la veille. Et plus la températeur extérieure est élévée moins ca marche. Et je vous dis pas la conso (+1 Litre au 100)
Donc maison, on relève le réservoir.
Et là on met un peu de lumière et miracle, il y a une prise noire et une prise grise (j'avais vu sur le manuel).
La Noire c'est la #1, la grise c'est la #2 et comme c'est bizarre, les sondes y'a aussi une prise noire et une grise, mais je les ai branché a l'envers (sonde prise noire sur cable prise grise et vis et versa). Je rebranche par couleur et miracle ce matin ca marche tres bien (enfin comme avant).
Moralité :
Faut pas monter des éliminateurs sans correction des données de l'injection (power commander où autre boitier)
Si vous le fait quand même (comme moi quoi) gaffe à la couleur des prises quand vous remonterez parce que ca marchera pas.
Et surtout denrier truc pour ceux qui vont monter leurs lignes Akra (où autre) tout seul car c'est là qu'il peut y avoir une couille, la sonde qui est considérée comme la #1 est celle qui est le plus à l'extérieur du collectuer (cylindre 1) l'autre c'est la #2 (cylindre 3). Car là vous pourriez bien inverser les sondes au remontage et donc vous retrouver avec la sonde a prise grise sur le cylindre 1 qu'il faudra dans ce cas branché à la prise noir du faisceau car c'est celle de la sonde #1. Je suis clair ???
J'espère que ce petit post pourra servir à certain d'entre vous.
Bonne route.

Didier



Voilà, promis je referais plus Very Happy Very Happy
avatar
iactus
Sect'R Crew
Masculin Age : 36
Localisation : Hey pone (78)
Humeur : Se croit drôle
R actuel : Africa Twin DCT broap broap
Date d'inscription : 12/11/2008

Re: Quand on sait pas on touche pas :)

le Jeu 29 Sep 2011 - 11:22
C'est vraiment la merde toutes ces sondes, sur le gex : même combat !
avatar
Eagle4
Sect'R Crew +Race
Sect'R Crew +Race
Masculin Age : 38
Localisation : DTC AFàG
Humeur : Les carbus c'est de la merde!
R actuel : 1199 STK
Date d'inscription : 29/04/2009

Re: Quand on sait pas on touche pas :)

le Jeu 29 Sep 2011 - 11:58
J'avais un prof qui disait : "Matériel inconnu : touche à ton cul"...

_________________
J'avais oublié que nul n'était prophète en son pays...
avatar
JackCélaire
Admin'R Crew
Masculin Age : 41
Localisation : BeRRy
Humeur : Ours RR de province
R actuel : 750 GSX-R GR75A, CBR1000RR SC59
Date d'inscription : 08/11/2008
http://www.sectr.net

Re: Quand on sait pas on touche pas :)

le Jeu 29 Sep 2011 - 14:01
Merci Didier pour ce retour

C'est vraiment le délire tout ces bordels d'ailleurs, vous verriez sur mon vieux 750 par comparaison il y a rien!

_________________
"Plus vous postez plus vous aurez de chevaux à la roue arrière"-L'admin de SECTR-
"Ne jamais oublier que l'arche de Noé à été faite par des amateurs et le titanic par des pros"-Yvil-
"Les sondages, c'est pour que les gens sachent ce qu'ils pensent"

-FlickR-
jackcelr instagram
avatar
Rothmans
Masculin Date d'inscription : 22/11/2008

Re: Quand on sait pas on touche pas :)

le Jeu 29 Sep 2011 - 14:46
@Eagle4 a écrit:J'avais un prof qui disait : "Matériel inconnu : touche à ton cul"...

Bah il avait bien raison Very Happy Very Happy

@JackCélaire a écrit:Merci Didier pour ce retour

De rien.
en fait quand j'ai changé la ligne, j'ai eu un coups de bol où le nez creux, car j'avais remis les sondes comme sur le collecteur d'origine.
Ce qui m'épate, c'est qu'en fait le calculateur prenne en compte des valeurs différentes entres les deux sondes qui sont rigoureusement les mêmes au niveau référence

La doc atelier a écrit:
Oxygen Sensor Heater #1 and #2 Resistance
Connections: W lead [C] ←→ W lead [D]
Standard: 6.7 ∼ 10.5 Ω at 20° (68°F)

En plus j'ai découvert qu'il y avait un fusible pour ces merdes, vous me direz j'aurais pu lire la doc

Sinon dans la doc, ils disent qu'on peut souffler la partie imergée de la sonde car un dépot peut se former et donc fausser les résultats. Mais là j'ose plus y toucher Very Happy Very Happy .


avatar
JackCélaire
Admin'R Crew
Masculin Age : 41
Localisation : BeRRy
Humeur : Ours RR de province
R actuel : 750 GSX-R GR75A, CBR1000RR SC59
Date d'inscription : 08/11/2008
http://www.sectr.net

Re: Quand on sait pas on touche pas :)

le Jeu 29 Sep 2011 - 17:40
Tu m'etonnes Very Happy Very Happy

Tu feras ca en même temps que tes bougies ?!?

_________________
"Plus vous postez plus vous aurez de chevaux à la roue arrière"-L'admin de SECTR-
"Ne jamais oublier que l'arche de Noé à été faite par des amateurs et le titanic par des pros"-Yvil-
"Les sondages, c'est pour que les gens sachent ce qu'ils pensent"

-FlickR-
jackcelr instagram
avatar
l'espagnol
Masculin Age : 38
Localisation : Gaillac 81
Humeur : Tranquillou
Date d'inscription : 09/04/2009

Re: Quand on sait pas on touche pas :)

le Jeu 29 Sep 2011 - 19:04
Le fil rouge sur le bouton rouge et le fil bleu sur le bouton bleu...... study
Finalement tu as pu réparer tout seul... Laughing


@Eagle4 a écrit:J'avais un prof qui disait : "Matériel inconnu : touche à ton cul"...

avatar
Tarmo78
Masculin Age : 53
Localisation : West From Paris.
Humeur : Bonne, toujours....
R actuel : GSX-R 1000 R L7
Date d'inscription : 12/11/2008

Re: Quand on sait pas on touche pas :)

le Jeu 29 Sep 2011 - 23:25
Ca a aussi des avantages d'être une bite en mécanique !!!...ça m'arrivera donc jamais !!!
Contenu sponsorisé

Re: Quand on sait pas on touche pas :)

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum